ywtl.net
当前位置:首页>>关于您使用的浏览器不是ie或者版本太低,建议使用ie6.0...的资料>>

您使用的浏览器不是ie或者版本太低,建议使用ie6.0...

应该是兼容性导致的问题,尝试使用IE11的兼容模式打开该网页. 简介: 网页浏览器是个显示网站服务器或文件系统内的文件,并让用户与这些文件交互的一种应用软件。它用来显示在万维网或局域网等内的文字、图像及其他信息。这些文字或图像,可以是...

不用你下的哪个浏览器 用你系统自带的浏览器试试

1、如果您是IE5版本浏览器,下载个IE7.0或IE8.0浏览器就好, 2、另外您可以下载个新版的360安全浏览器,看QQ2013是否还提示。 3、最多IE7或IE8,不要安装IE10。

1.我们现在常用的chrome、ie、firefox、safari,像什么360安全浏览器、猎豹、搜狗和百度等都是用的ie的 2.trident内核和webkit内核,腾讯的QQ浏览器不是双核浏览器它是trident内核的单核浏览器。 3.就是说chrome、ie、firefox、safari,像什么36...

意思就是你的浏览器太古老了,要IE6以上的浏览器,或者是谷歌内核的浏览器、苹果浏览器(版本不能太低)。。

我也有相同的问题,请问楼主解决问题了么

说明目前查看的内容,IE6.0下是不支持的。可以将IE进行升级,或者更换其他浏览器打开想要查看的内容。

楼主所使用的软件要求是IE6.0,也就是说,该软件的研发环境是IE6.0,之后,未随着微软的升级而升级,导致目前还是需要IE6.0来匹配,这种情况,一般在专业性的软件和财会软件中较为多见。 楼主可以试试360安全卫士浏览器,试试是否能解决该现象。

是这阅读器对IE的要求吧,升级一下IE吧。IE6.0还是比较好用的。

有些程序兼容性问题,导致360什么的不能用,建议IE7,或者IE8、9,不要升级到IE10,IE10有问题,许多网站打不开

网站首页 | 网站地图
All rights reserved Powered by www.ywtl.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com